最新消息:规划一下

火狐浏览器出现ssl_error_unsupported_version问题

电脑网络 瑞刚 176浏览 0评论

打开网页显示

Firefox 无法保证您在 bj.ac.10086.cn 上的数据安全性,因为它使用 SSLv3,一个目前安全性欠佳的安全协议。
专业信息: ssl_error_unsupported_version

解决方法:
地址栏输入about:config
将security.tls.version.fallback-limit的值改为1
修改后一切正常!

转载请注明:瑞刚博客 » 火狐浏览器出现ssl_error_unsupported_version问题

与本文相关的文章

发表我的评论
取消评论

表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址